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MOISTURE.

SERVICE PERSONNEL.

TO REDUCE RISK OF FIRE OR ELECTRIC SHOCK, DO NOT EXPOSE THIS APPLIANCE TO RAIN OR

DO NOT REMOVE COVER. NO USER SERVICEABLE PARTS INSIDE.REFER SERVICING TO QUALIFIED

WARNING

QOoHg

WARNING: This equipment has been tested and found to comply with the limits for a
Class “A" digital device, pursuant to part 15 of the FCC Rules. These limits are
designed to provide reasonable protection against harmful interference when the
equipment is operated in a commercial environment. This equipment generates, uses
and can radiate radio frequency energy and, if not installed and used in accordance
with the instruction manual, may cause interference to radio communications.
Operation of this equipment in a residential area is likely to cause harmful interference
in which case the users will be required to correct the interference at their own
expense.

Changes or modifications not expressly approved by the party responsible for
compliance could void the user's authority to operate the equipment.

This Class A digital apparatus meets all requirements of the Canadian Interference
Causing Equipment Regulations.

ATTENTION! This is a class A product which may cause radio interference in a domestic
environment; in this case, the user may be urged to take adequate measures.

Your EverFocus product is designed and manufactured with high quality materials and
components which can be recycled and reused. This symbol means that electrical and
electronic equipment should be disposed of separately from your household waste at
their end-of-life.

Please dispose of this equipment at your local community waste collection / recycling
centre. In the European Union, there are separate collection systems for used electrical
and electronic products.

Please help us to conserve the environment we live in!

This product is RoHS compliant.

Notice:

The information in this manual was current when published. The manufacturer reserves the right to revise and
improve its products. All specifications are therefore subject to change without notice.

Before installing and using this unit, please read this manual carefully. Please make sure to keep it handy for later

reference.
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1. Understand DVR Reader
1.1 Package Content
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The package includes DVR Reader, power adapter, power cord, USB2.0 cable, and keys.
Note: Hard disk tray is not included.

1.2 Front Panel

HDD LED

Power LED

Key Lock

Note: Hard disk tray is not included.

1.3 Rear Panel

=1
UsB2.0 ( ’
e ¥ o
0 N
Power Switch DC 5/12v DC USB 2.0
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1.4 Minimum System Requirements

CPU
Memory
HDD

USB
Peripherals

0S

Intel® Pentium® 4, 3GHz processor or faster

512MB RAM

100MB hard disk space; additional disk space for video capture
USB 2.0 port

Windows-compatible display with at least 1024x768 resolution
Windows-compatible mouse or pointing device
Windows-compatible sound card

Windows-compatible CD-ROM drive

Microsoft® Windows® 2000/XP™/7

1.5 Specifications
Supported Products

DVR Models

Front Panel
Lights
Lock

Rear Panel
Power switch
Interface Connector
Power Connector

4/6/9/16 channel EverFocus DVR with removable 3.5" SATA HDD

Two LED'’s to indicate power and hard disk activity
HDD tray lock

Power ON/OFF
USB Type B connector
6 pin 5V/12Vv DC

Software Functions

Operations

Search

Archive

Power
Power

1/4/9/16 multi-channel playback

Playback forward/backward at 0.1~16x speed

Audio playback for 1~60FPS recordings (MPEG4 4CH/8CH/16CH
will not support audio function)

Pause

Step forward/backward

Jump to beginning or end of a segment

Search video by segment list, date/time and alarm list

Slide bar to move video pointer

Display current video date/time

Save still image to BMP or JPEG file

Print still image

Save video to Motion JPEG AVI file up to 4GB

Save disk raw data into proprietary file

Save meta-data to text or binary file

*: Length limitation depends on various PC hardware, disk and OS
configurations.

DC 5/12V vial external Power supply 110/230 VAC

Operational Environment

Temperature

0 °C ~ 50°C (32 °F ~ 122°F)

Dimensions & Weight

Dimensions (W/H/D)

Weight

155 mm x 47mm x 277mm (6.1in x 1.8in x 10.9in)
1.35 kg (3.0 Ibs)
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2. Setup DVR Reader

Note: Please carefully follow these instructions to insert or remove the HDD carrier to
avoid damages to the DVR Reader or hard disk.
2.1 Install DVR Reader software

Please note that DVR Reader only supports Windows 2000/XP.
1. Turnon your PC

2. Insert DVR Reader CD-ROM

3.

Run [DvrHddReader]:\setup.exe if the program does not automatically run

@Setup - EverFocus HD Reader

Jo
Welcome to the EverFocus HD
~ Reader Setup Wizard

= |

Thiz will install EverFocus HD Reader 3.0.0.0 on your computer

It iz recommended that pou close all other applications before
continuing.

Click Mext to continue, or Cancel to exit Setup.

4,

Cancel

Click “Next” and follow the instructions to install DVR Reader software

2.2 Connect DVR Reader to PC

Step 1: Connect USB2.0 cable to DVR Reader and your PC

I
DVR Reader
1
@) O
USB 2.0 Cable pC

Step 2: Connect power adapter’s cable to DVR Reader

DVR Reader T

1

-Pl

Power Adapter

USB 2.0 Cable

PC
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Step 3: Connect power cord to power adapter

DVR Reader
I
]
B - | —
USB 2.0 Cable
Power Adapter PC

Step 4: Make sure the power switch is at OFF position

Step 5: Connect power cord to power surge

2.3 Insert HDD carrier to DVR Reader

WARNING! Make sure your HDD carrier is compatible with this DVR Reader. Inserting
awrong HDD carrier to DVR Reader will seriously damage the disk and the device.

SRR

Take out HDD carrier from DVR (Please refer to DVR user’s manual)
Insert HDD carrier to DVR Reader and firmly push to the end

Lock HDD carrier

Turn on DVR Reader from power switch

Wait until the Remove/Eject icon shows up in System Tray

|<FJ@ PM 02:14

2.4 Remove HDD carrier from DVR Reader

grLONE

Exit from DVR Reader application

Click on Remove/Eject icon in System Tray to stop the USB Mass Storage Device
Turn off the power

Unlock the HDD carrier lock

Remove HDD carrier from DVR Reader
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3. Using DVR Reader Software
3.1 Start DVR Reader Software

Start DVR HD Reader software from desktop shortcut or from Start Menu Start -> Program
Files -> EverFocus HD Reader > EverFocus HD Reader

3.2 Understand User Interfaces

DVR model

HDD/File
information

Archive Time

Setting
o o e | RO 0311 02:52.02 - () HDD/File
= Menu
Close
window
Display Playback Control
Start Snapshot Playback ] ) Yy End '
Date/Time Mode button Time Video Slide Buttons Date/Time Tm_1e frame
bar Adiustment
Minimize
window
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3.3 Basic Operations

3.3.1 Open DVR HDD/File

1. Press “Menu” button and select “File”, then “Load Drive”. The PC will automatically
detect all the DVR models available. Choose the proper DVR model to be viewed. Or,
select “Open File” to load a disk image file ( *.edr). Note that HDD/File Menu only
shows the HDD's, which are recognized by DVR Reader software.

| F3EverFocuss

File » Load Dirive # HDDOO 1603 E Paragon

= View » Open File
E Taols b Close

o Help »

=] .

e Exit

2. Please wait while DVR Reader is reading disk information. “Status Bar” shows the
progress of reading disk process.
3. Toload a disk image file ( *.edr / *.avr), select “Open File”) and browse file location.

File » Looad Dicive ¥
= View » Crpen File
E Taols b Close
o Help »
=] .

e Exit
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3.3.2 Playback Controls

1. Click on Playback Control Buttons to Playback, Pause, reverse play, forward/reverse
single step, fast forward/rewind and increase/decrease playback speed.

Increase Playback

Fast rewind Reverse single Play/Pause

Speed
step
Decrease Reverse play Forward single Fast forward
Playback step
Speed

Note: Playback speed range is 0.1~16x and they are approximate speeds.

3.3.3 Set Playback Channel

1. Right click on Video Window where playback channel is to be set.
2. In Function Menu, click on Set Channel to choose desired playback channel.

Set Channel 4
Diisplacy Mode® 3
v 4

Snapshot. . 5
Lrchive. . 6
7

a

q

10

11

12

1z

14

15

la

Note: One channel can only be shown in one window. If two windows are set to
playback the same channel, only the last one set will show video correctly.
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3.3.4 Select Display Mode

1. Right click on Video Window to bring up Function Menu.
2. Click on Display Mode and choose desired display mode.

set Chanmnel »
Display Mode »

v
Enapshot... aq
Lychive. .. 16

3.4 Search Video

3.4.1 Search by Date/Time

1. Set desired Date/Time on Date/Time search drop-down box. Click on the value to be
adjusted first, then click
2. Click on GO button

3.4.2 Search by Video Slide Bar

1. Grab Video Slide Bar cursor to move to desired position.

01719 15:25:34 0119 15:27:34

2. Click Kess#] 1, magnify the time frame. Click = (5 reduce the time frame. Event
types are represented by different colors. Please refer to the following chart for the
meaning of events.

Color Event Type
Gray No event
Blue Video Loss
Orange Motion

Red Alarm
Yellow Other event

Note: When searching a video, if file size of the disk is large, the searching action will
take time and has no response, nor any notification will be given.

10
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3.5 Snapshot and Archive
3.5.1 Archive Video from Video Window

DVR Reader can archive video into AVI file or disk image. However, archive functions are not
designed to save long time video. Archive to AVI file should always be limited to the minimum
time range. Archive AVI file over 4GB is not supported.

1. To set archive in/out points, click on Archive In button or Archive Out button when
video playback at the point you wish to set.
Note: for Disk Image (.edr) format, the actual Archive In time will be equal or earlier
than specified time, and Archive Out time will be equal or later.

Archive In

L W¥[2010/01/19 04:26:20

Archive Out
201001119 04: 2542

2. Right click on Video Window to bring up Function Menu.
3. Click on Archive to bring up Save As dialog box.
4. Type in file name.
5. Choose file type.
LAyl Cav)
Paragon disk tmage (*avr)
Diata omly - Text (&)
Type Video Data
Motion JPEG Full Size (.avi) v * Stretched and recompressed single
channel video. Slow.
Disk Image (.avr) N N Complete multi-channel archive. Fast. Can
only be read by DVR Reader software
Data only - Text (.txt) \ Data saved in text mode (reserved)

*Optional to save to a separate file
Table 3.1 Archive Type Comparison

(Please refer to Appendix A for detail Recommended Download (Free Software to play the enlarged avi
video))

11
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6.

10.
11.
12.

Check “Full Size” checkbox if full size video is desired.

Save As @
Savein: @ Desktop j - B rjz E3-
; v EMY Documents
‘_.3" __J My Camputer
My Recent WJ My Metwork Places
Documents

€

Deskiop

&

My Documents

=
538

My Computer

<«

=
My Network. File name; || j Save |
Places
Save as bype: |AVI [ avi] LJ Cancel
Text Overlay
[~ Select archiving Encoder [v Dateiime -
W Full size [ Channel El -
[~ Capture data [ Add Text E| =
" Text("tit) £ Binar [~ Interlaced
v

Best view with 720x240 screen mode

Check “Capture Data” and choose Text or Binary if data capture is desired.
Select Archiving Encoder.

Text Overlay: select the color of Date/Time and Channel that will be shown on the
archived video.

Check “Add Text” if you wish to add text, you can select the text color as well.
Select “Interlaced” for the text interlaced.

Click “Save” to start archiving. Archive Encoder Selection dialog box will show up.
Please choose a video compressor available for your computer.

12
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3.5.2 Archive Video from Menu

1. Click on the desired channel first.

2. Press “Menu” button and select “Tool”.

3. Click on “Archive” and browse the destination folder where the image will be archived
to.

4. Type in file name.

5. Choose file type: .avi, .avr or .txt.

Note: During Archive process, do not press “Cancel” button, as it may cause crash to the
program.

3.5.3 Snapshot Image

3 methods are available to snapshot an image:

1.1 Click on the desired channel first.

1.2 Right click on Video Window to bring up Function Menu.

1.3 Click on Snapshot and browse the destination folder where the snapshot image will
be saved to.

2.1 Click on the desired channel first

2.2 Press “Menu” button and select “Tool”.

2.3 Click on “Snapshot” and browse the destination folder where the snapshot image will
be saved to.

3.1 Click on the desired channel first.

3.2 Click on “Snapshot” button.
3.3 Browse the destination folder where the snapshot image will be saved to.

3.6 View

1. Press “Menu” button and select “View”, then “Overlay”. Select the item to be
displayed from camera title, time and meta data. Click on the item to switch between
show and hide mode.

| F3EverFocuss
|

Fil: »
T _ — View b el k Camera Title
e R 52 - (O i e = Taoals b vl Time
TEEDE] 1]
24 Help » v | Ddeta Data
] :
n Enit

13
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3.7 Audio

Press “Menu” button and select “Tools”, then “Audio”. Click on “ON/OFF” to switch between
audio on and audio off mode. Click on the channel number for the camera to be set.

| F3EverFocuss

File »
View »
Taools »
Help »
Exit

v | DI
Snapshot Chamme] 1
Lichive Channel 2
it T Channel 3
Channe] 4
Chaume] 5
Chaumel 6
Channel 7
Chaune] 8
Chaumne] 9
Chaume] 10
Channel 11
Channe] 12
Chaume] 13
Chanme] 14
Channe] 15
Channe] 16

1
@
R=]
m
]
o
fm’
==

3.8 Help

If you need to get any assistance, press “Menu” button and select “Help”, then “Contact Us” to
get help information.

File »
5 Fiew »
-g Toolz
@
o Help » Contact s
(=]
s o Emit & hont

14
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3.9 Exit

To exit from EPR110, press “Menu” button and select “Exit”. Or, press the “X” button located
beside “Menu” button.

File »
View » OR
Toolzw
Help »

:_’1 Exit

HD Reader

15
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EverFocus Electronics Corp.

Corporate Headquarter:

12F, No.79, Sec. 1 Shin-Tai Wu Road,

Hsi-Chih, Taipei 22101, Taiwan
TEL: +886-2-2698-2334

FAX: +886-2-2698-2380
www.everfocus.com.tw
marketing@everfocus.com.tw

U.S.A - California Office:
1801 Highland Avenue, Unit A,
Duarte, CA 91010, USA

TEL: +1-626-844-8888

FAX: +1-626-844-8838
www.everfocus.com
sales@everfocus.com

U.S.A - New York Office:
415 Oser Avenue, Unit S,
Happauge, NY 11788, USA
TEL: +1-631-436-5070
FAX: +1-631-436-5027
www.everfocus.com
sales@everfocus.com

Europe - Germany Office:
Albert-Einstein-Strasse 1,
D-46446 Emmerich, Germany
TEL: +49-2822-93940

FAX: +49-2822-939495
www.everfocus.de
info@everfocus.de

Europe - UK Office:

Unit 12, Spitfire Business Park, Hawker Road,

Croydon Surrey, CR0 4WD, UK
Tel: +44-20-8649-9757

Fax: +44-20-8649-9907
www.everfocusuk.co.uk
basil@everfocusuk.co.uk

China - Beijing Office:

Room 609, Technology Trade Building,
Shangdi Information Industry Base,
Haidian District, Beijing 100085, China
TEL: +86-10-6297-3336~39

FAX: +86-10-6297-1423
www.everfocus.com.cn
marketing@everfocus.com.cn

China — Shenzhen Office:

4F, No. 2, D4 Building, Wan Yelong Industrial Park,
Tangtou Road, Shiyan, Baoan,

Shenzhen, Guangdong 518101, China

TEL: +86-755-2765-1313

FAX: +86-755-2765-0337

www.everfocus.com.cn
marketing@everfocus.com.cn

Japan Office:

5F, Kinshicho City Building,
2-13-4 Koto-Bashi, Sumida-Ku,
Tokyo, 130-0022 Japan

TEL: +81-3-5625-8188

FAX: +81-3-5625-8189
www.everfocus.co.jp
info@everfocus.co.jp

India Office:

Suite 803, Housefin Bhavan, C-21,
Bandra Kurla Complex, Bandra (East),
Mumbai 400051, India

TEL: +91-222-444-8791

FAX: +91-222-444-8790
www.everfocus.in

sales@everfocus.in
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